[cduce-users] CDuce 0.4.2

David MENTRE dmentre at linux-france.org
Wed May 23 17:37:14 CEST 2007


Hello Alain,

2007/5/23, Alain Frisch <Alain.Frisch at inria.fr>:
> This will probably be the last release of CDuce for OCaml 3.09, as I
> plan to port CDuce to OCaml 3.10 soon.

Will the use of OCaml 3.10 be mandatory or will next Cduce work with
both OCaml 3.09 and 3.10?

Yours,
d.



More information about the Cduce-users mailing list